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Ελπήνωρ Οδηγίες προς τον εκπαιδευτικό 
 
1 Εισαγωγή 
 
Οι δραστηριότητες του Ελευθέρου Σχεδίου που σχεδιάστηκαν  στα πλαίσια του παρόντος έργου 
βασίζονται σε δυο σχεδιαστικά λογισµικά: στο Paint των Windows και το Anfy 3D.  
 
Και τα δύο αυτά λογισµικά, διαθέτουν απλό και φιλικό περιβάλλον -τόσο για τον καθηγητή όσο και 
για το µαθητή. Για αυτόν κυρίως το λόγο επελέγησαν µεταξύ άλλων µε µεγαλύτερες χωρίς 
αµφιβολία δυνατότητες δηµιουργίας, σχετικά µε το αντικείµενο του Ελευθέρου Σχεδίου - 
ασκήσεων και δραστηριοτήτων που θα χρειάζονταν όµως και ανάλογο χρόνο εξοικείωσης και 
εκµάθησης του χειρισµού τους. Άλλωστε οι δραστηριότητες που προτείνονται, δεν απαιτούν τις 
ιδιαίτερες δυνατότητες και τα ειδικά εργαλεία που περιέχονται σε άλλα "επαγγελµατικά" 
σχεδιαστικά λογισµικά.  
 
Το λογισµικό Paint των Windows προσφέρεται για την δηµιουργία σχηµατικών συνθέσεων στις 
οποίες µπορούν οι µαθητές να παρέµβουν να τις τροποποιήσουν και µε τον τρόπο αυτό να 
κατανοήσουν τις βασικές έννοιες της σύνθεσης και των τονικών διαβαθµίσεων στο Ελεύθερο 
Σχέδιο. 
 
Το λογισµικό Anfy 3D παρέχει την δυνατότητα δηµιουργίας τρισδιάστατων σχηµατικών 
συνθέσεων τις οποίες µπορούν  οι µαθητές να τροποποιήσουν ως προς το µέγεθος των 
αντικειµένων τους, το φωτισµό, το χρώµα,  ή την υφή τους και  να παρατηρήσουν, πως οι αλλαγές 
αυτές επηρεάζουν την συνολική εικόνα του θέµατος του Ελευθέρου Σχεδίου. 
 
Οι δραστηριότητες αναφέρονται σε βασικές έννοιες του Ελευθέρου Σχεδίου, οι οποίες µπορούν να 
γίνουν άµεσα κατανοητές στους µαθητές, µέσω του αλληλεπιδραστικού χαρακτήρα των 
λογισµικών στα οποία βασίζονται. Οι αναφορές αυτές εξυπηρετούν το  γενικότερο πλαίσιο στόχων 
που είναι: 
• η µελέτη των βασικών σχηµάτων (κύβος, σφαίρα, κώνος, κύλινδρος) 
• η κατανόηση ότι ο όγκος των σχηµάτων προκύπτει από το φωτισµό τους  και πραγµατοποιείται 

µε τη φωτοσκίαση, όπου η ένταση της σκιάς ή  η φωτεινή ζώνη δηµιουργούνται µε τη χρήση 
των τονικών διαβαθµίσεων που είναι συνεπείς µε τη θέση και την ένταση της  φωτεινής πηγής. 

• η κατανόηση του τρισδιάστατο χώρου:  
      α) Απόσταση, σχέση µικρού-µεγάλου, κοντινού -µακρινού 
      β) Οπτικές γωνίες 

• η αντίληψη ότι κάθε αντικείµενο απαρτίζεται  από πολλά διαφορετικά σχήµατα. 
• η εξάσκηση της παρατήρησης και της συγκριτικής διαδικασίας στον υπολογισµό  διαστάσεων  
      και τόνων.  
 
Παιδαγωγικά αποσκοπούν στην καλλιέργεια πνευµατικών δεξιοτήτων και αντιλήψεων του µαθητή 
και συγκεκριµένα: 
• στην καλλιέργεια της οπτικής του αντίληψης και στην  όξυνση  της παρατηρητικότητάς  του, 
• στην καλλιέργεια της δηµιουργικότητάς του, αλλά και της επαγωγικής - αναλυτικής και  

συνθετικής του σκέψης,  
• στην εκλέπτυνση της αισθητικής εµπειρίας απέναντι στο έργο της Τέχνης, 
• στο να αντιληφθεί ο µαθητής, ότι κάθε τι που κατασκευάζει ο άνθρωπος είναι προϊόν σχεδίου 

και ότι το σχέδιο είναι η βάση για τις περισσότερες µορφές των Εικαστικών Τεχνών. 
 
Οι δραστηριότητες  προορίζονται να λειτουργήσουν συµπληρωµατικά ως προς την παραδοσιακή 
διδακτική διαδικασία. Η εφαρµογή τους µπορεί να γίνεται κατά την διάρκεια ενός τµήµατος µιας 
συµβατικής διδακτικής ώρας ή και µετά την ολοκλήρωση µιας σειράς διδακτικών ωρών. 
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Ελπήνωρ Οδηγίες προς τον εκπαιδευτικό 
 

                                                          

Οι µαθητές είναι δυνατόν να εργάζονται ατοµικά αλλά και οµαδικά όταν κρίνεται ότι η συνεργασία 
µπορεί να επιφέρει οφέλη. 
2 ∆ραστηριότητες 
 

2.1 Η δοµή των δραστηριοτήτων 
 
Μέσα από µια  σειρά 25 εκπαιδευτικών δραστηριοτήτων που περιλαµβάνονται στα ακόλουθα 10 
φύλλα εργασίας, καλύπτονται µε interactive παραδείγµατα και εικόνες οι εισαγωγικές έννοιες της 
παρατήρησης της µορφής των αντικειµένων στο φυσικό χώρο των τριών διαστάσεων, καθώς και η 
µελέτη και η απόδοση των φυσικών αντικειµένων στον δισδιάστατο ζωγραφικό χώρο. Με τη 
συστηµατική χρήση παρόµοιων τεχνικών υποβοηθείται  η κατανόηση των τονικών σχέσεων  που 
δηµιουργεί το φως ή οι διαφορετικές πηγές φωτισµών σε συνθέσεις αντικειµένων ή στα επιµέρους 
αντικείµενα τους. 
 

2.2 Φύλλο Εργασίας 1 (Το φως) 
 
Τίτλος φύλλου εργασίας: Το φως 
 
Ένταξη φύλλου εργασίας στο αναλυτικό πρόγραµµα: Τάξη Β΄ Ενιαίου Λυκείου 
 
∆ιδακτική ενότητα: 6.4. Το φως. 
 
Eπιδιωκόµενοι διδακτικοί στόχοι: 
 
Να αντιληφθούν οι µαθητές, ότι: 
 
α) τo φως αποτελεί τη σηµαντικότερη προϋπόθεση για τη ζωγραφική και το ελεύθερο σχέδιο,  
• στο σκοτάδι δε βλέπουµε τα αντικείµενα, 
• το µάτι ενεργοποιείται από το φως, η δε εικόνα των αντικειµένων δεν είναι τίποτα άλλο από την 

αντανάκλαση του φωτός σε αυτά, 
• αυτό, λοιπόν, που τελικά ζωγραφίζουµε είναι η ένταση του φωτός, που αντανακλάται από τα 

αντικείµενα (σελ. 23)∗, 
 
β) σχεδιάζοντας τις διαφορετικές εντάσεις των σχηµάτων του φωτός σε µια σύνθεση 
αποκαλύπτουµε την εικόνα των αντικειµένων της σύνθεσης  
(σελ. 23)∗, 
 
γ) τα περιγράµµατα των αντικειµένων που ορισµένες φορές σχεδιάζουµε είναι η εξωτερική νοητή 
γραµµή που περιβάλει τα αντικείµενα - δεν υπάρχει στην πραγµατικότητα - την αντιλαµβανόµαστε 
σαν όριο µεταξύ του αντικειµένου και του περιβάλλοντος χώρου (σελ. 23)∗. 
 
  
Aναµενόµενα αποτελέσµατα: 
 
Να κατανοήσουν : 
 

 
 
 
∗ "Ελεύθερο Σχέδιο", Β΄ Ενιαίου Λυκείου, βιβλίο του καθηγητή. 
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Ελπήνωρ Οδηγίες προς τον εκπαιδευτικό 
 
α) ότι το φως δηµιουργεί αυτές καθαυτές τις άπειρες µορφές των αντικειµένων που χωρίς αυτό δεν 
τις αντιλαµβανόµαστε, 
 
β) την σηµασία της επίδρασης του φωτός  στις µορφές των αντικειµένων. 
 
 
 
2.2.1 ∆ραστηριότητα 1.1  
 
Τίτλος δραστηριότητας:  ∆ιαφορετικοί φωτισµοί ενός τετραγώνου 
 
 

• Άνοιξε το αρχείο "Φως 1", της εικόνας 1, ακολούθησε την πορεία 
των παρακάτω διαδικασιών και  παρατήρησε τις αλλαγές που επιφέρουν στην εικόνα του κύβου, οι διαδικασίες αυτές: 
 
• Το αρχείο "Φως 1" της εικόνας 1, θα το ανοίξουµε µέσα από το πρόγραµµα Anfy 3D ως εξής: 
 
• Start⇒Programs⇒Anfy 3D, 
• Στη συνέχεια από το µενού του προγράµµατος: 
• "Open" ⇒"Εικόνες ∆ραστηριοτήτων" ⇒ "Φως 1".   
 
1. ∆ηµιούργησε ένα φωτισµό, σε κάποια απόσταση από τον κύβο: 
 
• Από το "Create" του µενού επιλέγουµε το "Create Light". 

 
2. Μετακίνησε τον κύβο σε διάφορες θέσεις στο χώρο: 
 
• Με διπλό κλικ πάνω στο κύβο επιλέγουµε την εντολή "Trans" µέσα από τη νέα οθόνη που θα εµφανισθεί στο 

πρόγραµµα. 
• Με πατηµένο το αριστερό πλήκτρο του mouse µετακινούµε το κύβο. 
 
3. Μετακίνησε τον φωτισµό σε διάφορα σηµεία γύρω από τον κύβο: 
 
• Με τον ίδιο τρόπο µετακινούµε τον φωτισµό: 
      (∆ιπλό κλικ στο φωτισµό⇒µετακίνηση του βέλος του mouse µε πατηµένο το       
      αριστερό πλήκτρο). 
 
4. Μετακίνησε ξανά και στρέψε γύρω από τον εαυτό του τον κύβο σε διάφορες θέσεις στο χώρο. 

 
• Για να στρέψουµε τον κύβο, αφού κάνουµε διπλό κλικ πάνω στο κύβο  επιλέγουµε µέσα από την νέα οθόνη που θα 

εµφανισθεί την εντολή  
      " Rotation " και στη συνέχεια, σύρουµε το βέλος του mouse πάνω στην       
      επιφάνεια εργασίας µας µε το αριστερό πλήκτρο του πατηµένο, προς διάφορες    
       κατευθύνσεις.   
 
5. Πρόσθεσε και άλλο φωτισµό σε διαφορετικό σηµείο κοντά στον κύβο. 
 
• Όπως στη περίπτωση 1.  
 
6. Μετακίνησε πάλι και στρέψε τον κύβο σε διάφορες θέσεις στο χώρο. 

  
• Όπως στη περίπτωση 3 και 4. 
 
7. Μετακίνησε τους φωτισµούς σε διαφορετικά σηµεία γύρω από τον κύβο: 
 
• Με διπλό κλικ πάνω στο φως επιλέγουµε την εντολή "Trans" µέσα από την νέα οθόνη που θα εµφανισθεί στην 

επιφάνεια εργασίας. 
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Ελπήνωρ Οδηγίες προς τον εκπαιδευτικό 
 
• Με πατηµένο το αριστερό πλήκτρο του mouse µετακινούµε το φως ή τα φώτα.  
 
8. Άλλαξε χρώµα στους φωτισµούς: 
 
• Με διπλό κλικ πάνω στο φως επιλέγουµε την εντολή "Light" µέσα από την νέα οθόνη που θα εµφανισθεί στο 

πρόγραµµα. 
• Από το "Edit" της οθόνης επιλέγουµε το χρώµα του φωτισµού και από το "Intensity", αριθµητικά, την ένταση του 

φωτισµού. 
 
9. Μετακίνησε τέλος και πάλι τον κύβο σε διάφορες θέσεις στο χώρο: 
 
• Όπως στη περίπτωση 2. 
 
 
2.2.2 ∆ραστηριότητα 1.2 
 

 
Τίτλος δραστηριότητας:  ∆ιαφορετικοί φωτισµοί µιας σύνθεσης γεωµετρικών στερεών 

 
 

1. Άνοιξε το αρχείο "Φως 2", της εικόνας 2 και παρατήρησε και εδώ τις αλλαγές που δηµιουργούν στην εικόνα της 
σύνθεσης, οι διαφορετικοί φωτισµοί αλλά και η αλλαγή της θέσης µας γύρω από αυτή τη σύνθεση: 

 
• Start⇒Programs⇒Anfy 3D, 
      Στη συνέχεια από το µενού του προγράµµατος: 
      "Open" ⇒"Εικόνες ∆ραστηριοτήτων" ⇒ "Φως 2.spz". 
 
2. ∆ηµιούργησε ένα φωτισµό σε κάποια απόσταση από την σύνθεση των       
     γεωµετρικών στερεών: 
  
• Από το "Create" του µενού επιλέγοντας το "Create Light". 
 
3. Μετακίνησε την σύνθεση στο χώρο: 
 
• Με το πλήκτρο Ctrl πατηµένο και τα βέλη του πληκτρολογίου. 
 
4. Μετακίνησε τον φωτισµό σε διάφορα σηµεία γύρω από την σύνθεση: 
 
• Με διπλό κλικ πάνω στο φως επιλέγουµε την εντολή "Trans" µέσα από την νέα οθόνη που θα εµφανισθεί στην 

επιφάνεια εργασίας. 
• Με πατηµένο το αριστερό πλήκτρο σύρουµε το mouse µετακινώντας έτσι το φως. 
 
5. Μετακίνησε ξανά την σύνθεση στο χώρο: 
 
• Με το πλήκτρο Ctrl πατηµένο και τα βέλη του πληκτρολογίου. 
 
6. Πρόσθεσε και άλλους φωτισµούς σε διαφορετικά σηµεία κοντά στη σύνθεση: 
 
• Από το "Create" του µενού επιλέγοντας το "Create Light". 
 
7. Μετακίνησε και πάλι τη σύνθεση στο χώρο: 
 
• Με το πλήκτρο Ctrl πατηµένο και τα βέλη του πληκτρολογίου. 
 
8. Μετακίνησε τους φωτισµούς σε διαφορετικά σηµεία γύρω από την σύνθεση: 
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• Αφού κάνουµε διπλό κλικ πάνω στο φως που θέλουµε να µετακινήσουµε, επιλέγουµε την εντολή "Trans" µέσα από 

την νέα οθόνη που θα εµφανισθεί στην επιφάνεια εργασίας. 
• Στη συνέχεια µε πατηµένο το αριστερό πλήκτρο του mouse µετακινούµε το φως στην επιφάνεια εργασίας µας. 
 
9. Άλλαξε χρώµα στους φωτισµούς και µετακίνησε ξανά τη σύνθεση σε διάφορες θέσεις στο χώρο. 
 
• Με διπλό κλικ πάνω στο φως επιλέγουµε την εντολή "Light" µέσα από τη νέα οθόνη που θα εµφανισθεί στο 

πρόγραµµα. 
• Από το "Edit" της οθόνης επιλέγουµε το χρώµα του φωτισµού που επιθυµούµε και από το "Intensity" - αριθµητικά 

- την ένταση του φωτισµού. 
• Τέλος µετακινούµε την σύνθεση µε το πλήκτρο Ctrl πατηµένο και τα βέλη του πληκτρολογίου. 
 
 
2.2.3 ∆ραστηριότητα 1.3 
 
1. Επανέλαβε όλες της φάσεις της προηγούµενης δραστηριότητας ανοίγοντας το αρχείο "Φως 3", της εικόνας 3, όπου 

υπάρχει η  προηγούµενη σύνθεση µε διαφορετικό χρώµα στο κάθε στερεό. 
 
• Κάνοντας διπλό κλικ µε το mouse σε κάποιο στερεό θα εµφανιστεί η οθόνη µε τα στοιχεία του στερεού αυτού. 
• Επιλέγοντας από την οθόνη το Material και από τη λίστα που θα εµφανιστεί κάποιο έτοιµο χρώµα (π.χ. Rust), 

χρωµατίζουµε ανάλογα το στερεό, ή δηµιουργούµε κάποιο άλλο χρώµα ακολουθώντας τη διαδικασία Edit 
Materials⇒Create New Material⇒Edit.      
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2.3 Φύλλο Εργασίας 2 (Η επίδραση του φωτός στις µορφές των αντικειµένων) 
 
 
Τίτλος φύλλου εργασίας: Η Επίδραση του Φωτός στις Μορφές των Αντικειµένων 
 
Ένταξη φύλλου εργασίας στο αναλυτικό πρόγραµµα: Τάξη Β΄ Ενιαίου Λυκείου 
 
∆ιδακτική ενότητα: 10. Οι Τονικές διαβαθµίσεις. 
 
 
Eπιδιωκόµενοι διδακτικοί στόχοι: 
 
Να αντιληφθούν οι µαθητές, ότι: 
 
α) κάθε αντικείµενο -µορφή, δηµιουργεί άπειρες εικόνες - µορφές, που εξαρτώνται από το άπειρο 
των οπτικών γωνιών του παρατηρητή του, και από το άπειρο των γωνιών φωτισµού του (σελ. 47)∗, 
 
β) η αντανακλαστική ιδιότητα του φωτός των αντικειµένων, η εκποµπή λαµπρότητας τους δηλαδή, 
είναι διαφορετική από επιφάνεια (ύλη) σε επιφάνεια και εξαρτάται από τη διαφορετική ποιότητα 
της ύλης τους (σελ. 47)∗, 
 
γ) η φωτεινότητα (λαµπρότητα), αποτελεί σταθερή ιδιότητα κάθε επιφάνειας. 
Αυτήν δηλαδή, τις τονικές διαβαθµίσεις των σχηµάτων, ξεχωρίζει το ανθρώπινο µάτι στα σχήµατα 
της µορφής του αντικειµένου (σελ. 47)∗,.  
 
  
Aναµενόµενα αποτελέσµατα: 
 
Να κατανοήσουν : 
 
α) ότι η επίδραση του φωτός δηµιουργεί τις τονικές διαβαθµίσεις στις µορφές των αντικειµένων, 
 
β) ότι το φως δηλαδή, δηµιουργεί αυτές καθαυτές τις άπειρες µορφές των αντικειµένων µε την 
µορφή των ποικίλων τονικών διαβαθµίσεων. 
 
 
2.3.1 ∆ραστηριότητα 2.1 

 
Περιβάλλον 1 : Εικονικό εργαστήριο ( Anfy 3D) 
 
• Οι εντολές εδώ είναι ίδιες µε αυτές της δραστηριότητας 1.2, του 1ου Φύλλου Εργασίας. 
 
 
2.3.2 ∆ραστηριότητα  2.2 
 
Περιβάλλον 2 : Εικονικό εργαστήριο ( Paint) 
 
                                                           
∗ "Ελεύθερο Σχέδιο", Β΄ Ενιαίου Λυκείου, βιβλίο του καθηγητή. 
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Ελπήνωρ Οδηγίες προς τον εκπαιδευτικό 
 

• Άνοιξε το αρχείο "Φως 6 " της εικόνας 3, στο λογισµικό Paint και σχεδίασε µε το εικονικό εργαλείο Airbrush, 
στη σηµειωµένη  µε το Χ πλευρά του κύβου, την σκιά που θα έπρεπε να υπάρχει εκεί. 

 
• Θα ανοίξετε το αρχείο "Φως 6" στο λογισµικό Paint των Windows 

ως εξής: 
• Start⇒Programs⇒Accessories⇒Paint, 
• File⇒Open⇒Εικόνες ∆ραστηριοτήτων⇒"Φως 6.bmp" 
• Στη συνέχεια από τα εργαλεία του προγράµµατος θα επιλέξετε τον αερογράφο  (Airbrush). 
 
1. Μπορείς να επιλέξεις την σωστή τονικότητα της σκιάς από το Edit Colors της 
      εντολής Colors του µενού του προγράµµατος: 

 
• Μενού⇒Colors⇒Edit Colors⇒Μαύρο χρώµα⇒Επιθυµητή τονικότητα  
 
 
2.3.3 ∆ραστηριότητα 2.3 
 

 
• Επανέλαβε την παραπάνω δραστηριότητα µε το αρχείο  "Φως 8"  της εικόνας 4 και σύγκρινε τη στη συνέχεια µε 

αυτή του αρχείου "Φως 9". 
 
 

• Θα ανοίξετε τα αρχεία "Φως 8" και "Φως 9" στο λογισµικό Paint των Windows 
      ως εξής: 
 
• Start⇒Programs⇒Accessories⇒Paint, 
      File⇒Open⇒Εικόνες ∆ραστηριοτήτων⇒"Φως 8.bmp" 

 
• Start⇒Programs⇒Accessories⇒Paint, 

 File⇒Open⇒Εικόνες ∆ραστηριοτήτων⇒"Φως 9.bmp" 
 

• Η δραστηριότητα αυτή παρουσιάζει µεγαλύτερη δυσκολία από την προηγούµενη γιατί οι µαθητές εδώ θα πρέπει, 
εκτός τις σκιές, να σχεδιάσουν και τις διαβαθµίσεις τους στις κυρτές επιφάνειες των στερεών.  
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Ελπήνωρ Οδηγίες προς τον εκπαιδευτικό 
 

2.4 Φύλλο Εργασίας 3 (Οι τονικές διαβαθµίσεις) 
 
Τίτλος φύλλου εργασίας: Οι τονικές διαβαθµίσεις 
 
Ένταξη φύλλου εργασίας στο αναλυτικό πρόγραµµα: Τάξη Β΄ Ενιαίου Λυκείου 
 
∆ιδακτική ενότητα: 10. Τονικές διαβαθµίσεις. 
                                   10.1. Σχεδιάζοντας το φως. 
 
 
Eπιδιωκόµενοι διδακτικοί στόχοι: 
 
Να αντιληφθούν οι µαθητές, ότι: 
 
α) οι διαφορετικές εντάσεις των σχηµάτων αποτελούν τις τονικές  
διαβαθµίσεις (σελ. 46)∗ 
 
β) συνήθως, το φωτεινότερο τόνο µας τον ορίζει ο τόνος της ζωγραφικής µας επιφάνειας (π.χ. 
λευκό χαρτί) και τον σκουρότερο το υλικό σχεδίασης (π.χ. µολύβι), (σελ. 49)∗, 
 
γ) επισηµαίνουµε από την αρχή τα σηµεία της σύνθεσης στα οποία υπάρχει το πολύ φως και το 
πολύ σκούρο και µε βάση αυτό υπολογίζουµε τους ενδιάµεσους τόνους (σελ. 49)∗ 
 
δ) το σύνολο των τόνων, από τον πολύ ανοιχτό έως τον πολύ σκούρο, αποτελεί µια πολύ µεγάλη 
κλίµακα τόνων, την τονική κλίµακα, η οποία στο ελεύθερο σχέδιο αναλύεται συνήθως σε 6 τόνους, 
έτσι ώστε η διαφορά φωτεινότητας από τον ανοιχτότερο στο σκουρότερο, να είναι ανάλογη (σελ. 
49)∗. 
 
Aναµενόµενα αποτελέσµατα: 
 
Να κατανοήσουν : 
 
α) οι εικόνες των µορφών αναλύονται σε επιµέρους σχήµατα-µορφές  
διαφορετικών τονικών διαβαθµίσεων και ότι στο Ελεύθερο Σχέδιο τα αντικείµενα θα πρέπει να 
αποδίδονται µε τονικές διαβαθµίσεις και όχι µε περιγράµµατα. 
 
β) την σηµασία της σωστής σχεδιαστικής τονικής απόδοσης των αντικειµένων, 
 
γ) αυτό που ζωγραφίζουµε στο ελεύθερο σχέδιο είναι το φως των διαφορετικών εντάσεων των 
σχηµάτων.  
 
 

                                                          

 
2.4.1 ∆ραστηριότητα 3.1 
 
Περιβάλλον 2 : Εικονικό εργαστήριο ( Paint) 
 

 
 
 
 
∗ "Ελεύθερο Σχέδιο", Β΄ Ενιαίου Λυκείου, βιβλίο του καθηγητή. 
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Ελπήνωρ Οδηγίες προς τον εκπαιδευτικό 
 

• Άνοιξε το αρχείο Φύλλο "ΦΕ 31 ΤΒ", της εικόνας 1 στο λογισµικό Paint: 
 
• Start⇒Programs⇒Accessories⇒Paint, 
      File⇒Open⇒Εικόνες ∆ραστηριοτήτων⇒"Φε 31 ΤΒ.bmp" 
 
1. Κάνε µαύρο το ένα από τα δύο ίδια τετράγωνα. 
 
• Επιλέγουµε µε το βέλος του mouse το µαύρο χρώµα από την παλέτα των χρωµάτων. 
• Στη συνέχεια επιλέγουµε από τα εργαλεία τον κουβά µε το χρώµα (Fill With Color)   
• Μεταφέρουµε µε το mouse τον κουβά και κάνουµε κλικ µέσα στο τετράγωνο.   
 
2. Παρατήρησε τώρα αν φαίνεται να έχουν το ίδιο µέγεθος τα δύο τετράγωνα.                    
 
3. Με την διαδικασία της αναίρεσης, παρατήρησε τα δύο άσπρα και αµέσως µετά, το άσπρο µε το µαύρο τετράγωνο.    
 
• Ενεργοποιώντας την εντολή Undo από το Edit του µενού το µαύρο τετράγωνο ξαναγίνεται άσπρο και µε την εντολή 

Repeat πάλι µαύρο. 
Έτσι µπορούµε να αντιληφθούµε, την ψευδαίσθηση κατά την οποία, ίδια σχήµατα µε έντονη διαφορά τόνου, 
φαίνονται σαν να έχουν και διαφορετικό µέγεθος. 
 

4. Εξαρτάται τελικά το µέγεθος ενός σχήµατος από τον τόνο που περιέχει ή όχι; 
 
 
2.4.2 ∆ραστηριότητα 3.2 
 

• Άνοιξε το αρχείο Φύλλο "ΦΕ 32 ΤΒ", της εικόνας 2, στο λογισµικό Paint : 
 

• Start⇒Programs⇒Accessories⇒Paint, 
      File⇒Open⇒Εικόνες ∆ραστηριοτήτων⇒"Φε 31 ΤΒ.bmp" 
 

 
1. Προσπάθησε να δηµιουργήσεις µια τονική κλίµακα 6 τόνων οι οποίοι να διαβα- θµίζονται ανάλογα, από τον 

άσπρο µέχρι και τον µαύρο τόνο.   
 
 
• Επιλέγουµε το Edit Colors από το Colors του µενού. 
• Στη συνέχεια το µαύρο τόνο, από την παλέτα των χρωµάτων (Basic Colors). 
• Ενεργοποιώντας το Add to Custom Colors το ο µαύρος τόνος επιλέγεται στην παλέτα µας (Custom Colors). 
• Στη συνέχεια µετακινούµε το βέλος στην τονική κλίµακας της οθόνης Edit Colors, προς τα επάνω, επιλέγουµε τον 

αµέσως ανοιχτότερο τόνο και ενεργοποιώντας ξανά το Add to Custom Colors προσθέτουµε και αυτόν στη παλέτα 
µας. 

• Με τον ίδιο τρόπο επιλέγουµε και τις άλλες τονικές διαβαθµίσεις του µαύρου µέχρι και τον άσπρο τόνο, προσέχοντας 
έτσι ώστε οι τόνοι να διαφοροποιούνται βαθµιαία και ανάλογα µεταξύ τους.    

• Τέλος µε το εργαλείο Fill With Color θα "γεµίσουµε" τα τετράγωνα, µε τις διαφορετικές τονικές διαβαθµίσεις.   
 
 
 
2.4.3 ∆ραστηριότητα 3.3 
 
• Άνοιξε το αρχείο "ΦΕ 33 ΤΒ", της εικόνας 3, στο λογισµικό Paint και γέµισε τα σχήµατα της σύνθεσης, µε 

διαφορετικούς τόνους, χρησιµοποιώντας σκουρότερους τόνους για τα σχήµατα τις εικόνας που φαίνεται να 
βρίσκονται κοντά και ανοικτότερους για τα σχήµατα που φαίνεται να βρίσκονται πιο µακριά. 

 
• Και εδώ θα χρησιµοποιήσουµε την παλέτα των χρωµάτων του Edit Colors,  

όπου θα προεπιλέξουµε τις τονικές διαβαθµίσεις που θα χρησιµοποιήσουµε στη    
      συνέχεια, φτιάχνοντας µια τονική κλίµακα. 
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Ελπήνωρ Οδηγίες προς τον εκπαιδευτικό 
 
• Στη συνέχεια θα "γεµίσουµε" τα σχήµατα µε τις επιθυµητές τονικές διαβαθµίσεις, χρησιµοποιώντας το εργαλείο Fill 

With Color.  
 
2.4.4 ∆ραστηριότητα 3.4 
 
• Άνοιξε το αρχείο "ΦΕ 34 ΤΒ", της εικόνας 4, στο λογισµικό Paint και γέµισε τα 6 σχήµατα της πρώτης σειράς, 

κάτω από το σχέδιο του Γιώργου Μπουζιάννη, µε τους τόνους που παρατηρείς να περιέχονται σε αυτό. 
 
• Αφού παρατηρήσει ο µαθητής και επισηµάνει τις διαφορές 6 βασικών γκρίζων τόνων του σχεδίου 

συµπεριλαµβανοµένων του µαύρου και του άσπρου, θα φτιάξει 6 ίδιους τόνους ,µε την βοήθεια του Edit Colors, 
όπως στην προηγούµενη δραστηριότητα. 

• Στη συνέχεια θα "γεµίσει" την πρώτη σειρά των παραλληλόγραµµων κάτω από το σχέδιο µε αυτούς τους τόνους. 
 
• Αφού ολοκληρώσεις αυτή την διαδικασία, επέλεξε 6 βασικούς τόνους µέσα από το ίδιο το σχέδιο και γέµισε µε 

αυτούς τα σχήµατα της δεύτερης σειράς. 
 
• Στη δεύτερη σειρά θα δηµιουργήσει ο µαθητής, τόνους, παίρνοντας δείγµα µε το εργαλείο Pick Color 

(σταγονόµετρο), από εκείνα τα σηµεία της εικόνας του σχεδίου που θεώρησε ότι αποδίδονται µε τους βασικούς 
τόνους που έφτιαξε στην πρώτη σειρά. 

 
• Σύγκρινε την σχέση των τόνων των δυο σειρών. 
 
• Τέλος, συγκρίνοντας  ο µαθητής τις δύο σειρές των τόνων και θα παρατηρήσει κατά πόσο απέδωσε σωστά τους 

τόνους του σχεδίου του καλλιτέχνη  
      Γ. Μπουζιάνη. 
  
 
 
2.4.5 ∆ραστηριότητα  3.5 
 
 
• Επανέλαβε την ίδια δραστηριότητα και στα δυο επόµενα σχέδια του Νικολάου Γύζη, ανοίγοντας αντίστοιχα τα 

αρχεία "ΦΕ 35 ΤΒ" και "ΦΕ 36 ΤΒ" των εικόνων 5 και 6. 
 
• Και εδώ η σειρά των διαδικασιών είναι η ίδια µε αυτή της προηγούµενης δραστηριότητας. 
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Ελπήνωρ Οδηγίες προς τον εκπαιδευτικό 
 

2.5 Φύλλο Εργασίας 4 (∆εσπόζον και επιµέρους σχήµατα) 
 
Τίτλος φύλλου εργασίας:∆εσπόζον και Επιµέρους Σχήµατα 
 
Ένταξη ∆ραστηριότητας στο αναλυτικό πρόγραµµα:Τάξη Β΄ Ενιαίου Λυκείου. 
 
∆ιδακτική ενότητα: 6.7. Τα Πλαστικά Στοιχεία. 
                                  12. Τα Πλαστικά Στοιχεία. 
 
 
Eπιδιωκόµενοι διδακτικοί στόχοι: 
 
Να αντιληφθούν οι µαθητές, ότι: 
 
α) η εικόνα του σχεδίου µας αποτελείται από ένα σύνολο σχηµάτων  
(σελ. 25)∗, 
 
β) οι γραµµές και τα σχήµατα που συνυπάρχουν σε ένα σχέδιο αλλά και σε κάθε εικαστικό έργο µε 
διαφορετικά µεγέθη και διαφορετικές µεταξύ τους σχέσεις ως προς τη θέση ή τον τόνο τους, και 
δηµιουργούν αντιθέσεις και ρυθµικές, αρµονικές ή ισόρροπες σχέσεις ονοµάζονται πλαστικά 
στοιχεία και αποτελούν τα στοιχεία της "γλώσσας" των εικαστικών τεχνών (σελ. 55)∗, 
 
γ) µε τις τονικές διαβαθµίσεις των σχηµάτων, αποδίδεται ο φυσικός χώρος, αλλά και 
διαµορφώνεται η αισθητική του έργου (σελ. 60)∗, 
 
δ) η τοποθέτηση του θέµατος (δεσπόζοντος σχήµατος) εξαρτάται από τις διαστάσεις της 
σχεδιαστικής επιφάνειας και αποτελεί µια πολύ σηµαντική εργασία (σελ. 60)∗. 
 
 
Aναµενόµενα αποτελέσµατα: 
 
Να κατανοήσουν οι µαθητές ότι: 
 
α) Οτιδήποτε σχεδιάζουµε έχει κάποιο σχήµα.  
 
β) Το αισθητικό αποτέλεσµα σε ένα θέµα Ελευθέρου Σχεδίου εξαρτάται από την οργάνωση 
(σύνθεση - τοποθέτηση) των πλαστικών του στοιχείων. 
  
2.5.1 ∆ραστηριότητα 4.1 
 
Περιβάλλον 1 : Εικονικό εργαστήριο ( Anfy 3D) 
 

• Άνοιξε το αρχείο "ΦΕ 41 ΠΣ", της εικόνας 1: 
 
• Start⇒Programs⇒Accessories⇒Paint, 
      File⇒Open⇒Εικόνες ∆ραστηριοτήτων⇒"Φε 41 ΠΣ.bmp" 

                                                           
∗ "Ελεύθερο Σχέδιο", Β΄ Ενιαίου Λυκείου, βιβλίο του καθηγητή. 
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Ελπήνωρ Οδηγίες προς τον εκπαιδευτικό 
 
 
1. Προσπάθησε να συνθέσεις τα σχήµατα που βρίσκονται σε διάφορα σηµεία της  
      εικόνας ώστε να εµφανιστεί η παρακάτω εικόνα (2). 
 
 
1. Αφού ανοίξετε το αρχείο "ΦΕ 41 ΠΣ" στο λογισµικό Paint, θα µεταφέρετε τα σχήµατα που βρίσκονται από την 

αριστερή στην δεξιά πλευρά της εικόνας ώστε να εµφανιστεί η εικόνα 2: 
 
2. Με το εργαλείο Free Form Select θα επιλέξετε το κάθε σχήµα περιγράφοντας προσεκτικά το όριο του, µε το βέλος 

του mouse και το αριστερό πλήκτρο του συνεχώς πατηµένο. 
 
3. Αφού ολοκληρώσετε την περιγραφή του ορίου του κάθε σχήµατος, θα το επιλέξετε και µε το αριστερό πλήκτρο του 

mouse πατηµένο, θα το σύρετε στο σηµείο που θέλετε - της σύνθεσης δεξιά - χρησιµοποιώντας πάντα το εργαλείο 
Free Form Select. 

 
• Παρατήρησε τα σχήµατα της εικόνας σαν σύνολο αλλά και το κάθε ένα ξεχωριστά. 
 

1. Μπορείτε να παρατηρήσετε, πως το κάθε σχήµα επιδρά στην συνολική εντύπωση, αφαιρώντας το και προσθέτοντάς 
το στιγµιαία, µε την διαδικασία Undo και Repeat: 

 
• Μόλις µεταφέρετε το σχήµα στη θέση της σύνθεσης, επιλέγετε από το µενού το Edit και µέσα από αυτό το Undo. To 

σχήµα επανέρχεται στην αρχική του θέση δεξιά της εικόνας. 
 
• Επιλέγοντας στη συνέχεια από το Edit του µενού το Repeat το σχήµα ξανά επανέρχεται στη προηγούµενη θέση του 

µέσα στη σύνθεση.  
 
2.5.2 ∆ραστηριότητα 4.2 
 

 
• Άνοιξε τα αρχεία "ΦΕ 42 ΓΣ" και "ΦΕ 43 ΓΣ" και  προσπάθησε να επισηµάνεις και να παρατηρήσεις στα 

ζωγραφικά έργα, το δεσπόζον αλλά και τα επιµέρους χαρακτηριστικά τους σχήµατα. 
 
 
• Η επισήµανση του δεσπόζοντος αλλά και των ειδικών χαρακτηριστικών σχηµάτων εδώ µπορεί να γίνει µε το 

εργαλείο Line και όποιο πάχος και  χρώµα  γραµµής θεωρείτε καταλληλότερο. 
 
 
2.5.3 ∆ραστηριότητα 4.3 
 
• Οι 11 µικρές εικόνες των έργων στο φύλλου εργασίας του µαθητή, αποτελούν δεσµούς (links) µε αρχεία εικόνων των 

ίδιων έργων σε µεγαλύτερη διάσταση όπου εκεί οι µαθητές µπορούν να εργαστούν και να κάνουν καλύτερα τις 
παρατηρήσεις τους. 

• Η µεταφορά της εικόνας του κάθε έργου µπορεί να γίνει στο Paint και µε την διαδικασία  copy - paste.   
• Η επισήµανση του δεσπόζοντος αλλά και των επιµέρους χαρακτηριστικών σχηµάτων, µπορεί να γίνει µε το εργαλείο 

Line και µε το επιθυµητό  πάχος και  χρώµα  γραµµής. 
Η επεξεργασία και αλλαγή των χρωµάτων στα σχήµατα των έργων µπορεί να γίνει µε τα εργαλεία γόµα (eraser) και το 
κουβαδάκι (Paint Bucket Tool): Αρχικά σβήνοντας µε τη γόµα την περιοχή (σχήµα) που θα γεµίσει µε το επιθυµητό 
χρώµα. 
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Ελπήνωρ Οδηγίες προς τον εκπαιδευτικό 
 

2.6 Φύλλο Εργασίας 5 (Α .  Η σύνθεση των µορφών στο χώρο των δυο διαστάσεων) 
 
Τίτλος φύλλου εργασίας: Α .  Η σύνθεση των µορφών στο χώρο των δυο διαστάσεων 
 
Ένταξη ∆ραστηριότητας στο αναλυτικό πρόγραµµα:Τάξη Β΄ Ενιαίου Λυκείου. 
 
∆ιδακτική ενότητα: 12.1.  Η Σύνθεση των Πλαστικών Στοιχείων . 
                                   12.2. Η Τοποθέτηση οι αναλογίες και οι τονικές  
                                        διαβαθµίσεις στη σύνθεση του Ελευθέρου Σχεδίου 
 
Eπιδιωκόµενοι διδακτικοί στόχοι: 
 
Να αντιληφθούν οι µαθητές ότι: 
 
α) η ισορροπία της σύνθεσης είναι αποτέλεσµα των "οπτικών βαρών", εξαρτάται, δηλαδή, από την 
ισορροπία των πλαστικών στοιχείων των σχηµάτων που αποδίδουν τα αντικείµενα του θέµατος 
(σελ 60)∗, 
 
β) ισορροπία της σύνθεσης δε σηµαίνει, κατ' ανάγκη, και συµµετρία (συµµετρική διευθέτηση των 
σχηµάτων του έργου), (σελ 60)∗,  
 
γ) Σωστή τοποθέτηση στο χώρο σχεδίασης ενός θέµατος Ε.Σ. είναι εκείνη η οποία δηµιουργεί την 
οπτική εντύπωση της ισορροπίας του θέµατος και παρέχει την αίσθηση ότι αυτό - το θέµα - που 
αναπαρίσταται δεν περιορίζεται από τα πλαίσια των ορίων της σχεδιαστικής επιφάνειας, αλλά 
αποτελεί µια ολοκληρωµένη εικαστική πραγµατικότητα (σελ. 62)∗. 
 
 
Aναµενόµενα αποτελέσµατα: 
 
Να κατανοήσουν οι µαθητές: 
 
α) τις βασικές αρχές της σύνθεσης ώστε να είναι σε θέση να τις αναγνωρίζουν στα εικαστικά έργα 
αλλά και να συνθέτουν τη µορφή των έργων τους. 
 
 
2.6.1 ∆ραστηριότητα 5.1 
 
Περιβάλλον 2 : Εικονικό εργαστήριο (Paint) 
 
• Άνοιξε το αρχείο "ΦΕ 51 Σ", του λογισµικού Paint, εικ.1. 
 
• Start⇒Programs⇒Accessories⇒Paint, 
      File⇒Open⇒Εικόνες ∆ραστηριοτήτων⇒"Φε 51 Σ.bmp" 
 
• Παρατήρησε τη θέση που κατέχει το τετράγωνο σχήµα στο χώρο του πλαισίου: 
 
1. Εδώ θα  πρέπει να αντιληφθεί ο µαθητής τη σχέση µέρους και όλου.  
 

                                                           
∗ "Ελεύθερο Σχέδιο", Β΄ Ενιαίου Λυκείου, βιβλίο του καθηγητή. 
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2. Ότι το συγκεκριµένο τετράγωνο, αλλά και το κάθε σχήµα έχει ορισµένη θέση και µέγεθος µέσα στο χώρο των δύο 

διαστάσεων του Ελεύθερου Σχεδίου.  
 
• ∆ηµιουργεί αίσθηση ισορροπίας ή όχι στο σηµείο που είναι τοποθετηµένο ; 
      Μετακίνησε το στο χώρο του πλαισίου έτσι ώστε να επιτύχεις ένα καλύτερο      
      αποτέλεσµα ισορροπίας. 
 
• Η διαδικασία της µετακίνησης µπορεί γίνει µε το εργαλείο Select ως εξής: 
 
1. Επιλέγουµε ένα πλαίσιο, µε το αριστερό πλήκτρο του mouse πατηµένο, κοντά στα όρια του τετραγώνου. 
 
2. Επιλέγουµε το πλαίσιο µε το τετράγωνο και το σύρουµε στο σηµείο που επιθυµούµε. 
 
 
2.6.2 ∆ραστηριότητα 5.2 
 

• Άνοιξε το αρχείο "ΦΕ 52 Σ", του λογισµικού Paint, εικ.2: 
 

• Start⇒Programs⇒Accessories⇒Paint, 
      File⇒Open⇒Εικόνες ∆ραστηριοτήτων⇒"Φε 52 Σ.bmp" 
 
• Προσπάθησε τώρα να µετακινήσεις τα 5 τετράγωνα αλλάζοντας τους θέσεις µέσα στο χώρο του πλαισίου, έτσι 

ώστε να επιτύχεις τρις περιπτώσεις "οπτικής ισορροπίας". 
 
• Με τον ίδιο τρόπο όπως στην προηγούµενη δραστηριότητα. 
 
• Επανέλαβε την δραστηριότητα και µε άλλα σχήµατα (κύκλους, τρίγωνα κ.λ.π.) 
 
1. Οι κύκλοι µπορούν να κατασκευαστούν µε το εργαλείο Ellipse και το πλήκτρο Shift του πληκτρολογίου πατηµένο, 

όπως επίσης και το τετράγωνο - µε το εργαλείο Rectangle και το Shift του πληκτρολογίου πατηµένο. 
2. Τρίγωνα µπορούν να κατασκευασθούν επίσης µε το εργαλείο Line (ισόπλευρα και µε το Shift πατηµένο). 
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2.7 Φύλλο Εργασίας 6 (Β .  Η σύνθεση των µορφών στο χώρο των δυο διαστάσεων) 
 
Τίτλος φύλλου εργασίας: Β .  Η σύνθεση των µορφών στο χώρο των δυο διαστάσεων 
 
2.7.1 ∆ραστηριότητα 6.1 
 
Περιβάλλον 2 : Εικονικό εργαστήριο (Paint) 
 

• Άνοιξε το αρχείο "ΦΕ 61 Τ" της εικόνας 1 και παρατήρησε τη σύνθεση. 

 
• Start⇒Programs⇒Accessories⇒Paint, 
      File⇒Open⇒Εικόνες ∆ραστηριοτήτων⇒"Φε 61Τ.bmp" 
 
• Ποιοι τόνοι κατά την γνώµη σου, της τονικής κλίµακας της εικόνας 1, θα ταίριαζαν στα λευκά σχήµατα της 

σύνθεσης για να την ισορροπήσουν καλύτερα; 
 
• Εδώ αφού παρατηρήσει ο µαθητής, θα επισηµάνει κάποιους τόνους από την τονική κλίµακα της εικόνας. 
 
• Επέλεξε κάποιους τόνους από την τονική κλίµακα και πειραµατίσου, προσπαθώντας να επιτύχεις το καλύτερο 

αποτέλεσµα "οπτικής ισορροπίας".    
 
• Η επιλογή των τόνων και ο τονισµός των σχηµάτων θα γίνει ως εξής: 
 
1. Με το εργαλείο Pick Color θα επιλέξει τον τόνο ο µαθητής, κάνοντας κλικ µε το mouse, πάνω στη επιθυµητή τονική 

διαβάθµιση της κλίµακας. 
 
2. Στη συνέχεια µε το εργαλείο Fill With Color θα "γεµίσει" το σχήµα µε τον τόνο που επέλεξε. 
 
3. Μπορεί να επαναλάβει την διαδικασία ο µαθητής µέχρι να καταλήξει στην σύνθεση των τόνων που θεωρεί ότι 

αποδίδουν "οπτική ισορροπία".   
 
 
 
2.7.2 ∆ραστηριότητα 6.2 
 
 

• Παρατήρησε τις συνθέσεις των εικόνων 2, 3, 4 και 5: 
 
1. Ποια σύνθεση ως προς την τοποθέτηση της στο χώρο (πλαίσιο), θεωρείς ότι είναι σωστότερη.  
 
1. Εδώ ο µαθητή θα επιλέξει την καλύτερη από της τέσσερις περιπτώσεις τοποθέτησης. 
2. Καµία από τις τέσσερις περιπτώσεις, όπως είναι φανερό, δεν είναι σωστή: 
• Στην περίπτωση  της εικ. 2, το πλαίσιο "κόβει" το θέµα. 
• Στην περίπτωση  της εικ. 3, υπάρχει µεγάλο κενό επάνω. 
• Στην περίπτωση  της εικ. 4, υπάρχει πολύ κενό αριστερά και δεξιά. 
• Στην περίπτωση  της εικ. 5, υπάρχει πολύς κενός χώρος γύρω από τη σύνθεση. 
  
2. Άνοιξε το αρχείο "ΦΕ 6 2 Τ" στο λογισµικό Paint και δηµιούργησε το πλαίσιο εκείνο που θεωρείς ότι αναλογεί 

καλύτερα στην εικόνα της σύνθεσης και σύγκρινε την µε αυτή που θεώρησες σωστότερη στην προηγούµενη 
περίπτωση. 

 
1. Με το εργαλείο Rectangle ο µαθητής θα σχηµατίσει ένα πλαίσιο, έτσι ώστε να δηµιουργήσει τον χώρο που κατά την 

γνώµη του "χρειάζεται" η συγκεκριµένη σύνθεση. 
 
2. Θα παρατηρήσει τη σύνθεση που πλαισίωσε, σε σχέση µε τις προηγούµενες τέσσερις περιπτώσεις, ως προς τη σχέσεις 

των σχηµάτων του φόντου και των σχηµάτων του θέµατος (γεωµετρικών σχηµάτων).     
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2.8 Φύλλο Εργασίας 7 (Η σύνθεση των µορφών στο χώρο των τριών διαστάσεων) 
 
Τίτλος φύλλου εργασίας: Η σύνθεση των µορφών στο χώρο των τριών διαστάσεων 
 
 
2.8.1 ∆ραστηριότητα  7.1 
 

• Άνοιξε το αρχείο " ΦΕ 71 Σ", του λογισµικού Anfy 3D, εικ. 1 : 
 

• Start⇒Programs⇒Anfy 3D, 
      File⇒Open ⇒"Εικόνες ∆ραστηριοτήτων" ⇒ "ΦE 71 Σ.spz". 
 
1. Παρατήρησε αν  η σύνθεση των γεωµετρικών στερεών αποδίδει αίσθηση "οπτικής ισορροπίας". 
 
• Εδώ µπορείτε να αλλάξετε θέση σε κάποια από τα στερεά έτσι ώστε να µην αποδίδεται η αίσθηση της "οπτικής 

Ισορροπίας".   
 
2. Μετακίνησε τα στερεά αλλάζοντας τους θέση στο χώρο, έτσι ώστε να επιτύχεις και άλλες συνθέσεις µε ανάλογη 

ισορροπία. 
 
• Η µετακίνηση των στερεών γίνεται µε τον εξής τρόπο: 
• ∆ιπλό κλικ µε το mouse πάνω στο χώρο του στερεού. 
• Εµφάνιση της οθόνης µε τις ιδιότητες του στερεού. 
• Επιλογή από την οθόνη του Trans και επιστροφή στο στερεό που θέλουµε να µετακινήσουµε. 
• Τέλος, σύρουµε το στερεό, στο χώρο της επιφάνειας εργασίας του λογισµικού που επιθυµούµε, κρατώντας πατηµένο 

το αριστερό πλήκτρο του mouse. 
 
3. Άλλαξε επίσης εκτός από και την θέση στο χώρο και την προοπτική θέση  
     του κάθε στερεού, επιδιώκοντας πάλι την αίσθηση ισορροπίας της σύνθεσης. 
 

• Η αλλαγή της προοπτικής  θέσης των στερεών στο χώρο γίνεται µε τον εξής τρόπο: 
• ∆ιπλό κλικ µε το mouse πάνω στο χώρο του στερεού. 
• Εµφάνιση της οθόνης µε τις ιδιότητες του στερεού. 
• Επιλογή από την οθόνη του Rotation και επιστροφή στο στερεό που θέλουµε να στρέψουµε. 
• Τέλος, στρέφουµε το στερεό, γύρω από τον εαυτό του στο χώρο,  κρατώντας πατηµένο το αριστερό πλήκτρο του 

mouse και  µετακινώντας το, πάνω στην της επιφάνεια εργασίας του λογισµικού. 
4. Μεγέθυνε και µίκρυνε κάποια από τα στερεά µετακινώντας τα στο χώρο ώστε να    
     επιτύχεις και πάλι οπτική ισορροπία. 
 
• Η µεγέθυνση και η σµίκρυνση των στερεών γίνεται µε τον ακόλουθο τρόπο: 
• ∆ιπλό κλικ µε το mouse πάνω στο χώρο του στερεού. 
• Εµφάνιση της οθόνης µε τις ιδιότητες του στερεού. 
• Επιλογή από την οθόνη του Scale και επιστροφή στο στερεό του οποίου θέλουµε να αλλάξουµε κλίµακα. 
• Τέλος, µεγαλώνουµε ή µικραίνουµε το στερεό, κρατώντας πατηµένο το αριστερό πλήκτρο του mouse και  

µετακινώντας το, πάνω στην της επιφάνεια εργασίας του λογισµικού. 
 
5. Επανέλαβε τις παραπάνω φάσεις της δραστηριότητας σε µια σύνθεση άλλων    
στερεών που θα κατασκευάσεις µε τα εργαλεία του προγράµµατος. 
 
• Η δηµιουργία των έτοιµων κανονικών στερεών επιτυγχάνεται: 
1. Μέσα από την εντολή Create του µενού (Create Box, Create Cylinder, Create Cone, Create Sphere) . 
2. Επιλέγοντας το κάθε στερεό από τo εικονίδιo του, στη τελευταία σειρά των εργαλείων του µενού.  
 
 
2.8.2 ∆ραστηριότητα 7.2 
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• Άνοιξε το αρχείο "ΦΕ 72 Σ", του λογισµικού Anfy 3D, εικ. 2: 
 
• Start⇒Programs⇒Anfy 3D, 
      File⇒Open ⇒"Εικόνες ∆ραστηριοτήτων" ⇒ "ΦE 72 Σ.spz". 
 
• Μετακίνησε κάποια από τις σφαίρες στο χώρο, δηµιουργώντας έτσι µια νέα σύνθεση αλλά χωρίς να αλλοιώσεις 

την "οπτική ισορροπία". 
 
Όπως στη περίπτωση 2 της δραστηριότητας 7.1.   
 
2.8.3 ∆ραστηριότητα 7.3 
 

• Άνοιξε το αρχείο "ΦΕ 73 Σ", του λογισµικού Anfy 3D, εικ. 3: 
 

• Start⇒Programs⇒Anfy 3D, 
      File⇒Open ⇒"Εικόνες ∆ραστηριοτήτων" ⇒ "ΦE 73 Σ.spz". 
 
• Ποια αίσθηση δηµιουργεί η σύνθεση των κύβων; 
 
• Πτώσης και κίνησης. 
 
• Άλλαξε την θέση ή και το µέγεθος των στερεών προσπαθώντας να δηµιουργήσεις και άλλες 

συνθέσεις που θα αποδίδουν την αίσθηση της στάσης, της ηρεµίας, της έκρηξης, της 
πειθαρχίας, της εντροπίας και της φυγής. 

 
• Για την αλλαγή θέσης, όπως στη περίπτωση 2 της δραστηριότητας 7.1. 
• Για την αλλαγή µεγέθους, όπως στη περίπτωση 4 της δραστηριότητας 7.1. 
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2.9 Φύλλο Εργασίας 8 (Η σύνθεση των µορφών στο χώρο των τριών διαστάσεων πάνω σε 
µια επιφάνεια) 

 
Τίτλος φύλλου εργασίας: Η σύνθεση των µορφών στο χώρο των τριών διαστάσεων πάνω σε µια 
επιφάνεια 
 
2.9.1 ∆ραστηριότητα 8.1 
 
• Άνοιξε το αρχείο Φύλλο "ΦΕ 81 Σ",  του λογισµικού Anfy 3D, (εικ.1). 

 
• Start⇒Programs⇒Anfy 3D, 
      File⇒Open ⇒"Εικόνες ∆ραστηριοτήτων" ⇒ "ΦE 81 Σ.spz". 
 
1. Επιλέγοντας το κάθε ένα από τα γεωµετρικά στερεά µετέφερε τα στην επιφάνεια του εικονικού βάθρου και 

τοποθέτησε τα µε την σειρά που έχουν, έτσι όπως φαίνονται στην εικ. 2. 
 
• Η µεταφορά των στερεών γίνεται µε τον εξής τρόπο: 
• ∆ιπλό κλικ µε το mouse πάνω στο χώρο του στερεού. 
• Εµφάνιση της οθόνης µε τις ιδιότητες του στερεού. 
• Επιλογή από την οθόνη του Trans και επιστροφή στο στερεό που θέλουµε να µεταφέρουµε στο χώρο. 
• Τέλος, σύρουµε το στερεό, στο χώρο της επιφάνειας εργασίας του λογισµικού που επιθυµούµε, κρατώντας πατηµένο 

το αριστερό πλήκτρο του mouse. 
 
• Παρατήρησε την εικόνα της σύνθεσης: 
 
• Εδώ, ο µαθητής απλά θα τοποθετήσει τα στερεά στο εικονικό βάθρο και στις θέσεις που κατέχουν αυτά στο 

υπόδειγµα της εικόνας 2, του φύλλου εργασίας. 
 
2. Θεωρείς ότι έτσι όπως είναι τοποθετηµένα τα αντικείµενα, δηµιουργούν αίσθηση "οπτικής ισορροπίας" ; 
 
• Είναι φανερό ότι η σύνθεση "βαραίνει" από την πλευρά που είναι τοποθετηµένα τα µεγαλύτερα στερεά. 
 
3. Θα µπορούσες αλλάζοντας τις θέσεις των γεωµετρικών στερεών να επιτύχεις κάποιο καλύτερο αποτέλεσµα 

"οπτικής ισορροπίας" ; 
      Άλλαξε τις θέσεις των αντικειµένων έτσι ώστε να επιτύχεις τρις  διαφορετικές    
      περιπτώσεις ισορροπηµένων συνθέσεων. 
 
• Η αλλαγή της θέσης γίνεται όπως στη περίπτωση 1 της δραστηριότητας.  
 
4. Μεγέθυνε ή µίκρυνε κάποια από τα αντικείµενα επιδιώκοντας επίσης το ίδιο αποτέλεσµα. 
 
• Η µεγέθυνση και η σµίκρυνση των στερεών γίνεται µε τον ακόλουθο τρόπο: 
• ∆ιπλό κλικ µε το mouse πάνω στο χώρο του στερεού. 
• Εµφάνιση της οθόνης µε τις ιδιότητες του στερεού. 
• Επιλογή από την οθόνη του Scale και επιστροφή στο στερεό του οποίου θέλουµε να αλλάξουµε κλίµακα. 
     Τέλος, µεγαλώνουµε ή µικραίνουµε το στερεό, κρατώντας πατηµένο το αριστερό      
     πλήκτρο του mouse και  µετακινώντας το, πάνω στην της επιφάνεια εργασίας του     
     λογισµικού. 
 
 
 
2.9.2 ∆ραστηριότητα 8.2 
 

• Άνοιξε το αρχείο Φύλλο "ΦΕ 82 Σ",  του λογισµικού Anfy 3D, (εικ.3). 
 

• Start⇒Programs⇒Anfy 3D, 
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      File⇒Open ⇒"Εικόνες ∆ραστηριοτήτων" ⇒ "ΦE 82 Σ.spz". 
 
1. Τοποθέτησε πάνω στο εικονικό βάθρο τα αντικείµενα έτσι ώστε να επιτύχεις µια ισορροπηµένη σύνθεση. 
 
• Η µεταφορά και τοποθέτηση των στερεών όπως στη περίπτωση 1, της 8.1 δραστηριότητας. 
 
2. Μεγέθυνε και µίκρυνε κάποια από τα αντικείµενα, µετακινώντας τα στην επιφάνεια του βάθρου, ώστε να επιτύχεις 

και πάλι "οπτική ισορροπία". 
 
• Όπως στη περίπτωση 4, της 8.1 δραστηριότητας. 
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2.10 Φύλλο Εργασίας 9 (Η σύνθεση των µορφών στο χώρο του σχεδίου)  
 
 
 
2.10.1 ∆ραστηριότητα 9.1 
 

• Παρατηρήστε τα  τέσσερα σχέδια της προηγούµενης σελίδας: 
 
1. Άνοιξε τα αρχεία που περιέχουν τα παραπάνω σχέδια στο λογισµικό Paint. 
 
• Start⇒Programs⇒Accessories⇒Paint, 
      File⇒Open⇒Εικόνες ∆ραστηριοτήτων⇒"Μπουζιάννης. bmp" 
 
•  Start⇒Programs⇒Accessories⇒Paint, 
      File⇒Open⇒Εικόνες ∆ραστηριοτήτων⇒"Μπουζιάννης2. bmp 
 
• Start⇒Programs⇒Accessories⇒Paint, 
      File⇒Open⇒Εικόνες ∆ραστηριοτήτων⇒"Lautrec. Bmp 
 
• Start⇒Programs⇒Accessories⇒Paint, 
      File⇒Open⇒Εικόνες ∆ραστηριοτήτων⇒"Raffaello Sanzio. bmp 
 
2. Σχεδίασε στο καθ' ένα από τα παραπάνω σχέδια ένα πλαίσιο, υπολογίζοντας τον κενό χώρο γύρω από αυτό και 

πρόσεξε ώστε το πλαίσιο να βοηθάει την προβολή του σχεδίου µε τον καλύτερο τρόπο,  να µην φαίνεται δηλαδή 
ότι το πλαίσιο συµπιέζει την εικόνα του σχεδίου ή ότι το πλαίσιο είναι µεγαλύτερο από όσο χρειάζεται. 

 
• Χρησιµοποιώντας το εργαλείο Rectangle και την αναίρεση (Edit / Undo), εφόσον θεωρήσετε ότι δεν ταιριάζει το 

πλαίσιο στο έργο, για να επαναλάβετε ξανά την προηγούµενη διαδικασία µε το πλαίσιο (Rectangle).    
 
 
3. Επανάλαβε την δραστηριότητα αυτή τρεις φορές για την κάθε µια από τις τέσσερις εικόνες, "σώζοντας" το 

αποτέλεσµα της κάθε περίπτωσης, στο σκληρό δίσκο. 
 
• Κάθε περίπτωση θα σώζεται στο σκληρό, το αρχείο του έργου θα ανοίγεται ξανά από την αρχή και θα 

επαναλαµβάνεται η διαδικασία µε διαφορετικό πλαίσιο.   
 
4. Σύγκρινε τις τρεις διαφορετικές περιπτώσεις πλαισίωσης της εικόνας διαλέγοντας εκείνη που θεωρείς περισσότερο 

σωστή. 
 
• Ποιο πλαίσιο δηλαδή αναδεικνύει καλύτερα το κάθε έργο, έτσι όπως αναφέρεται στο 2, " ώστε το πλαίσιο να βοηθάει 

την προβολή του σχεδίου µε τον καλύτερο τρόπο,  να µην φαίνεται δηλαδή ότι το πλαίσιο συµπιέζει την εικόνα του 
σχεδίου ή ότι το πλαίσιο είναι µεγαλύτερο από όσο χρειάζεται". 
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Ελπήνωρ Οδηγίες προς τον εκπαιδευτικό 
 

2.11 Φύλλο Εργασίας 10 (Η σύνθεση των τονικών διαβαθµίσεων) 
 
2.11.1 ∆ραστηριότητα  10.1 
 

• Άνοιξε το αρχείο ΦΕ 101 Τ" και παρατήρησε την σύνθεση της εικόνας 1: 
 

• Start⇒Programs⇒Accessories⇒Paint, 
      File⇒Open⇒Εικόνες ∆ραστηριοτήτων⇒"ΦΕ 101 Τ. bmp" 
 
1. Υπάρχει αίσθηση ισορροπίας στη σύνθεση των γεωµετρικών σχηµάτων της εικόνας 1. 
 
• Αν τα κενά χωρίς τόνους γεωµετρικά σχήµατα, έτσι όπως είναι τοποθετηµένα δηµιουργούν αίσθηση οπτικής 

"ισορροπίας". 
 
2. Άνοιξε το αρχείο "ΦΕ 102 Τ" της εικόνας 2, µε την ίδια σύνθεση σχηµάτων που περιέχουν τόνους διαφόρων 

διαβαθµίσεων. 
 
• Start⇒Programs⇒Accessories⇒Paint, 
      File⇒Open⇒Εικόνες ∆ραστηριοτήτων⇒"ΦΕ 102 Τ. bmp" 
 
 
3. Θεωρείς ότι η ισορροπία της σύνθεσης έχει τώρα διαφοροποιηθεί στην εικόνα 2; 
 
• Επειδή τα σχήµατα τώρα περιέχουν τονικές διαβαθµίσεις, από τις οποίες οι σκουρότερες βρίσκονται στα αριστερά 

και ανοικτότερες στα δεξιά της σύνθεσης. 
 
4. Θα µπορούσες να δηµιουργήσεις περισσότερη ή και λιγότερη αίσθηση    
     ισορροπίας αλλάζοντας τους τόνους στα σχήµατα; 

      Εκτέλεσε την δραστηριότητα αυτή στο λογισµικό Paint επιλέγοντας τους τόνους      
      από την τονική γκάµα που περιέχονται στην εικόνα του αρχείου "ΦΕ 102 Τ". 
 
1. Με το εργαλείο Pick Color θα επιλέξει τον τόνο ο µαθητής, κάνοντας κλικ µε το mouse, πάνω στη επιθυµητή τονική 

διαβάθµιση της κλίµακας. 
 
2. Στη συνέχεια µε το εργαλείο Fill With Color θα "γεµίσει" το σχήµα που επιθυµεί µε τον τόνο που επέλεξε. 
 
3. Μπορεί να επαναλάβει την διαδικασία ο µαθητής µέχρι να καταλήξει στην σύνθεση των τόνων που θεωρεί ότι 

αποδίδουν το ζητούµενο αποτέλεσµα. 
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